Windows 7 und ein merkwürdiger Absturz…

Letzte Woche habe ich auf den Rechner meiner Mutter Windows 7 installiert. Dazu hatte ich den Rechner extra mitgenommen, um das hier in Ruhe zu erledigen. Hat auch alles soweit funktioniert. Der Rechner lief hier ohne Probleme. Gestern abend habe ich dann den Rechner wieder mit nach Köln genommen und angeschlossen. Ein paar Anwendungen nachinstalliert, Virenscanner aktualisiert und dann den Virenscanner laufen lassen. Der Rechner lief über Stunden ohne Probleme. Dann ganz plötzlich ist der Rechner abgeschmiert. Die Last war nicht besonders hoch, ich war nur per Firefox auf ein paar Webseiten unterwegs. Nun gut Rechner neugestartet und weiter gings. Viel habe ich aber gestern nicht mehr gemacht und den Rechner heruntergefahren. Heute morgen dann wieder ein Absturz. Ich konnte mir nur nicht erklären warum. Speicher ausgebaut, eingebaut, gleiches Problem. In Gedanken habe ich den Rechner schon wieder eingepackt, gut daß ich das nicht gemacht habe. Der Absturz ließ sich nämlich nun leicht reproduzieren. Windows war hochgefahren und sobald ich die Maus etwas bewegt habe: Absturz. Also eine andere Maus angeschlossen und alles lief wie geschmiert. Ob das nun ein Software oder Hardwareproblem ist kann ich nicht sagen. Ist auch egal 🙂 Es gibt immer noch ein Computerproblem, das man noch nicht kennt. Vor allem hätte ich mich gewundert, wenn ich den Rechner wieder mitgenommen hätte und alles wieder ohne Probleme funktioniert hätte 🙂

Kommentar verfassen